Commit 67b328ef authored by echel0n's avatar echel0n

Refactored requirements.txt to replace package hachoir3 with hachoir, hachoir3...

Refactored requirements.txt to replace package hachoir3 with hachoir, hachoir3 was removed from PyPi.
parent a7367cfd
......@@ -6,7 +6,7 @@ cfscrape == 1.9.7
configobj == 5.0.6
feedparser == 5.2.1
guessit == 3.0.3
hachoir3 == 3.0a2
hachoir == 3.0a5
Mako == 1.0.9
markdown2 == 2.3.6
oauth2 == 1.9.0.post1
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment