Commit c8883865 authored by echel0n's avatar echel0n

Updated requirement dependencies

parent 7090837a
APScheduler == 3.5.3
APScheduler == 3.6.3
babelfish == 0.5.5
bencode3 == 0.1.0
CacheControl == 0.12.6
cfscrape == 2.0.8
cfscrape == 2.1.1
configobj == 5.0.6
feedparser == 5.2.1
feedparser == 6.0.0b3
guessit == 3.1.0
hachoir == 3.0a5
Mako == 1.0.9
markdown2 == 2.3.6
hachoir == 3.1.1
Mako == 1.1.2
markdown2 == 2.3.8
oauth2 == 1.9.0.post1
profilehooks == 1.10.0
profilehooks == 1.11.2
Send2Trash == 1.5.0
six == 1.11.0
six == 1.14.0
subliminal == 2.0.5
tornado == 6.0.3
xmltodict == 0.11.0
tornado == 6.0.4
xmltodict == 0.12.0
MultipartPostHandler == 0.1.0
beautifulsoup4 == 4.6.3
beautifulsoup4 == 4.8.2
python_dateutil == 2.7.5
pynzb == 0.1.0
future == 0.17.1
future == 0.18.2
gntp == 1.0.3
python_twitter == 3.5
pyxdg == 0.26
urllib3 == 1.24.1
unrar == 0.3
urllib3 == 1.25.8
unrar == 0.4
lockfile == 0.12.2
requests == 2.21.0
requests == 2.23.0
fake-useragent == 0.1.11
html5lib == 1.0.1
arrow == 0.12.1
unidecode == 1.0.23
twilio == 6.21.0
arrow == 0.15.5
unidecode == 1.1.1
twilio == 6.36.0
chardet == 3.0.4
pytz == 2018.7
tzlocal == 2.0.0b1
pytz == 2019.3
tzlocal == 2.1b1
raven == 6.10.0
python-keycloak-client == 0.2.2
simplejson == 3.16.0
service_identity == 17.0.0
simplejson == 3.17.0
service_identity == 18.1.0
knowit == 0.2.4
sqlalchemy == 1.3.13
sqlalchemy-migrate == 0.13.0
mutagen == 1.44.0
deluge-client == 1.7.1
deluge-client == 1.8.0
PyMySQL
certifi
pyasn1
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment